Teraz jest środa, 25 kwietnia 2018, 00:30




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 problem z instalacja tunera 
Autor Wiadomość
Stały bywalec
Stały bywalec

Dołączył: poniedziałek, 18 września 2006, 17:55
Posty: 77
Post problem z instalacja tunera
Witam serdecznie
Prosze o poradę. Instaluję tuner Leadtek TV2000XP. W komplecie jest mały kabelek z trzema przewodami i końcówkami na cztery piny do audio. Według instrukcji należy go podpiąć do karty dźwiękowej, lub płyty głównej. Czy on musi być wpięty, czy bez niego też będzie dźwiek ?? jeśli musi być to jak jest oznaczone wejście audio na płycie głównej ?? karta audio mam zintegrowana z płyta główną i nie za bardzo wiem które to piny na płycie głównej.
Pozdrawiam


czwartek, 2 listopada 2006, 10:33
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: niedziela, 17 lipca 2005, 12:04
Posty: 549
Lokalizacja: Kraków
Post 
Kabelek musi byc podpiety, inaczej nie bedzie glosu. Kabelek podpinasz do wejscia "aux in" lub jesli nie masz to "cd in" na plycie glownej. Pamietaj, aby w opcjach programu zaznaczyc z ktorego wejscia korzystasz. W instrukcji karty wszystko jest opisane.

_________________
Oprogramowanie: Sony Vegas Movie Studio Hd Platinum 10, Sony DVD Architect Studio 5, Komputer: P4 3Ghz HT, 1024Mb Ram, 2xHdd, Geforce 5200, Win XP SP3, Panasonic NV-GS75.


czwartek, 2 listopada 2006, 10:49
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL