Teraz jest środa, 19 grudnia 2018, 13:44




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
 DVX problem :( 
Autor Wiadomość
Stały bywalec
Stały bywalec

Dołączył: niedziela, 24 sierpnia 2003, 14:05
Posty: 93
Post DVX problem :(
Witam
od wczoraj jestem "jeszcze" szczęśliwym posiadaczem EDIUSA DVX ale mam problem , mianowicie :
jakiś czas temu korzystałem z trialowej wersji ediusa 4.5 i karty firewire i przy ustawieniach generic SDOHCI wszystko działało ok tzn zgrywałem materiał w ediusie przez F9 (był płynny podgląd i dzielenie na sceny , jednym słowem bajka ) , natomiast po zainstalowaniu karty DVX dodał się preset bodajże DVX-E1 czy coś takiego , po wybraniu tego i naciśnieciu F9 kamera startuje , w oknioe monitor tam gdzie miałem podgląd materiału który się zgrywa mam pierwszą klatke filmu i nic wiecej , czas leci , niby dzieli na sceny i niby zrzuca na dysk do katalogu BIN , ale gdy wybiore jakikolwiem klip z katalogu bin i klikne na nim 2 razy żeby się pojawił w oknie monitora to tak samo nie ma podglądu ( jedna klatka ) , po zrzuceniu klipów na timeline to samo , wszystko niby dobrze , bo i na lini audio jest tzw. wykres głosu , ale jak dam play to linia leci ale nic sie nie dzieje nie ma głosu ani obrazu , dodam że najciekawsze jest to ze jak w windowsie wejde do katalogu BIN tam gdzie ten materiał zgrałem to klipy w mediaplayerze odtwarzaja sie narmalnie :(
Nurtuje mnie jeszcze jedna rzecz po wejsciu w projekt setting od razu wyskakuje mi taki komunikat :MULTIPLE OUTPUT DEVICES ARE FOUND.PLEASE SELECT YOUR OUTPUT HARDWARE.
PROSZE WAS BARDZO POMÓŻCIE MI :(
Pozdrawiam Michał


sobota, 3 maja 2008, 11:33
Zobacz profil
Stały bywalec
Stały bywalec

Dołączył: niedziela, 24 sierpnia 2003, 14:05
Posty: 93
Post Re: DVX problem :(
już zgłupiałem bo nie wiem co zrobiłem ale teraz niby wszystko jest ok ale nic nie słychać , zgrany klip jest w oknie bin i można go wrzucić do playera i odtwarza sie w miare normalnie ale nic nie słychać , głos na tym equalizerze jest tzn widać że paski skaczą , tak samo ma sie rzecz gdy wrzuce na timeline jakąś mp3 , to też cisza
JEŻELI KTOŚ WIE JAK DOBRZE USTAWIĆ SETTINGI W PROJEKT SETTING DLA DVX TO BARDZO PROSZĘ O ODPOWIEDZ


sobota, 3 maja 2008, 12:06
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: poniedziałek, 2 kwietnia 2007, 23:33
Posty: 1690
Lokalizacja: Tarnów
Post Re: DVX problem :(
wepnij głośniki tam gdzie masz usatwione wyjscie w Ediusie - wydaje mi sie ze to jest rozwiązanie, ale to tylko mi sie wydaje, nie mam DVX'a

_________________
Retail OSX 10.6.5
Intel Core 2 Duo E8400 3.0Ghz
GA-EP35-DS3
4GB RAM 800Mhz
GF8600GT 256 MB VRAM


sobota, 3 maja 2008, 15:06
Zobacz profil
Bywalec
Bywalec

Dołączył: czwartek, 7 lipca 2005, 17:02
Posty: 17
Post Re: DVX problem :(
Witam
Sam miałem podobny problem. Wystarczyło kabel 2 cinch-mały jack stereo i pomogło.
Pozdrawiam


środa, 11 czerwca 2008, 08:45
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL