Teraz jest środa, 19 września 2018, 03:37




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
 problem z dzwiekiem na karcie matrox x100 
Autor Wiadomość
Bywalec
Bywalec

Dołączył: sobota, 30 grudnia 2006, 19:50
Posty: 46
Lokalizacja: Opolskie
Post problem z dzwiekiem na karcie matrox x100
Witam mam nastepujacy problem z karta w/w... moze zancze od konca;) na gotowym materiale dvd sa delikatne trzaski glosu... a teraz wrocmy dopoczatku... zgrywam material, montuje go ap6.5... i w czasie montarzu slychac juz te trzaski( one sa bardzo delikatne)... sprawdzalem material zgrywany na kamerze podpietej pod tv i niema tych trzaskow... wiec wychodzi ze powstaja przy zgrywaniu lub odtwarzaniu w ap... jezeli chodzi o muzyke mp3, wav to tak samo przy czym w otwarzaniu w windowsie niema zadnych trzaskow... co to panowie i panie moze byc?? czy jest to bledna konfiguracja premiera pod wzgledem dzwieku ??? (ust. 16bit, 48000, compress:best).... probowalem przyciszasz trzaski nieznikaly....sprawdzalem to nie tylko na jednym materiale wiec wykluczam zle nagrany dzwiek...

_________________
sorrki za bledy;)


poniedziałek, 3 listopada 2008, 19:10
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: poniedziałek, 17 marca 2003, 22:34
Posty: 425
Post Re: problem z dzwiekiem na karcie matrox x100
Raczej nie jest to wina matroxa. Matrox jest kartą wideo, dźwięk jest "obrabiany" przez kartę dźwiękową i tam szukaj problemu. Może występować problem między ap a odtwarzaczem windy. Problem ten może również wystąpić gdy masz kartę dźwiękową na płycie głównej i drugą kartę podpiętą do płyty. W tym przypadku wyłącz, w biosie, działanie karty na płycie głównej. Czasami występują też konflikty między sterownikami "dopiętej" karty dźwiękowej a sterownikami systemowymi.

_________________
hi-rek


środa, 5 listopada 2008, 14:51
Zobacz profil
Bywalec
Bywalec

Dołączył: sobota, 30 grudnia 2006, 19:50
Posty: 46
Lokalizacja: Opolskie
Post Re: problem z dzwiekiem na karcie matrox x100
witam problem sie wyjasnil to niewina karty tylko mikrofonu w kamerze.... dziekie za pomysl, spawdzilem go. pozdrawiam

_________________
sorrki za bledy;)


środa, 17 grudnia 2008, 00:42
Zobacz profil
Bywalec
Bywalec

Dołączył: niedziela, 28 grudnia 2008, 12:16
Posty: 15
Post Re: problem z dzwiekiem na karcie matrox x100
A dokładniej możesz opisać? Dlaczego mikrofonu, skoro napisałeś, że nie było problemu "sprawdzalem material zgrywany na kamerze podpietej pod tv i niema tych trzaskow"?
Bo ja mam taki sam problem. Jak wyciągnę ścieżkę dźwiękową Coll editem- zero pierdów, a w AP 2.0 pierdzi aż miło.


środa, 1 lipca 2009, 10:56
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: środa, 18 maja 2005, 15:30
Posty: 466
Post Re: problem z dzwiekiem na karcie matrox x100
miałem również ten problem... Wszystko rozegrało się w ustawieniach kamery. Kamera na standardowych opcjach miała ustawiony dźwięk 12bit natomiast matrox zgrywał materiał na 16bit i tu rozegrał się cały problem... Martox bardzo nieumiejętnie przerabiał dźwięk na 16bitów. Wystarczyło ustawić na kamerze 16bitów i problem zniknoł.

Pozdrawiam


sobota, 13 marca 2010, 18:59
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL