Teraz jest środa, 12 grudnia 2018, 23:18




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 HD Storm i Edius 6.01 - problem 
Autor Wiadomość
Nowy
Nowy

Dołączył: piątek, 18 sierpnia 2006, 12:20
Posty: 9
Lokalizacja: Gostyń
Post HD Storm i Edius 6.01 - problem
Witam, problem jak w temacie a mianowicie: po upgrade z edius 5.5 do 6 mam problem w stabilności montażu. Edek swiruje i zawiesza sie co jakis czas problem natomiast znika w momencie gdy w ustawieniach programu zmieniam w output device z HD Storm na Generic OHCI. Mial już ktos podobny problem ??

_________________
HMC-151,VX2100
Edius 5.12+HDStorm,
PC i7 860, 4GBRam, ATI GF GTX260, Casablanka Kron


czwartek, 3 lutego 2011, 21:41
Zobacz profil
Nowy
Nowy

Dołączył: piątek, 18 sierpnia 2006, 12:20
Posty: 9
Lokalizacja: Gostyń
Post Re: HD Storm i Edius 6.01 - problem
Problem rozwiązany. Pomogła instalacja aktualizacji ze strony GrassValley i Edek ruszył z HD stormem, ale do starszej wersji 5.5 jeszcze troche mu brakuje :/

_________________
HMC-151,VX2100
Edius 5.12+HDStorm,
PC i7 860, 4GBRam, ATI GF GTX260, Casablanka Kron


piątek, 18 lutego 2011, 19:25
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL