Teraz jest piątek, 20 kwietnia 2018, 14:53




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 Problem z głosem 
Autor Wiadomość
Nowy
Nowy

Dołączył: czwartek, 17 lipca 2003, 10:00
Posty: 12
Post Problem z głosem
Witam
Mam sprzęt :
Karta video dc10+ ze złączem analogowym
Windows 98
40 GB dysk
256 ramu
procek 2000+

Po zgraniu obrazu montazu i wypuszczeniu go na tv po pewnym czasie brak synchronizacji obrazu z głosem tak do 15 minut jest ok pozniej ucieka głos opoznia sie. Ja mam niestety dłuższe materialy kilkugodzinne co byscie mi tutaj poradzili ? moze ktos rozwiazal ten problem ? Oczywiscie wypuszczam material z pinnacle studio 8 w sprzetowym aviku dc10+.
pozdrawiam


poniedziałek, 22 grudnia 2003, 10:57
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: poniedziałek, 17 marca 2003, 22:34
Posty: 425
Post 
Sprawdź z jaką częstotliwością jest zgrywany dźwięk, a z jaką odtwarzany.
Gdy będą różne np. zgrywane z 44,1 kHz, a odtwarzane 48 kHz - dżwięk będzie się rozjeżdżał.

_________________
hi-rek


poniedziałek, 22 grudnia 2003, 12:01
Zobacz profil
Nowy
Nowy

Dołączył: czwartek, 17 lipca 2003, 10:00
Posty: 12
Post 
hi-rek napisał(a):
Sprawdź z jaką częstotliwością jest zgrywany dźwięk, a z jaką odtwarzany.
Gdy będą różne np. zgrywane z 44,1 kHz, a odtwarzane 48 kHz - dżwięk będzie się rozjeżdżał.


Sprawdze to, wielkie dzieki za porade.


poniedziałek, 22 grudnia 2003, 12:07
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL