Teraz jest sobota, 22 września 2018, 09:20




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Do Wszystkich ... ADVC-100 ... 
Autor Wiadomość
Stały bywalec
Stały bywalec

Dołączył: piątek, 3 października 2003, 19:04
Posty: 68
Lokalizacja: Wielkopolska
Post Do Wszystkich ... ADVC-100 ...
Kilka dni temu kipiłem owe urządzonko i sprawuje się dobrze, tylko że.....
Właśnie przy zgrywaniu z magntetowidu na kompa (VHS na DV) w dolnej części obrazu tworzy się (jest cały czas) jakiś pasek na którym nakłada się lekko obraz; (wiem trudno Wam to wytłumaczyc jak tego nie widzicie).
Natomiast filmik z tym paskiem przeniesiony spowrotem na kamerę już go nie posiada (jakby jakiś inny format ?? PAL nie PAL...). Próbowałem juz kilku programów do zgrywnia np. przy pomocy VEGAS VIDEO, AP, Capture DV. i nic nawet zmieniałem magnetowidy na lepsze i gorsze.
Może ktoś się z tym spotkał.

Prosze o odpowiedź jestem już załamany

mogę nawet zainteresowanej osobie przesłac kródki filmik z tym "paskiem"


wtorek, 20 stycznia 2004, 22:08
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: piątek, 27 czerwca 2003, 11:15
Posty: 841
Post 
wszystko jest ok. tak ma byc


wtorek, 20 stycznia 2004, 23:31
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL