Teraz jest wtorek, 25 września 2018, 19:41




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
 problem z matroxem rt.x10 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post problem z matroxem rt.x10
Wlasciwie to problem nie z sama karta tylko ze zgrywaniem analogowym - gubi mi klatki. Pierwsze 40-60 sekund nagrywa idealnie, a pozniej zaczyna dropic (kolo 100 na minute). Byc moze to wina dyskow - tylko jak to tak na 100% sprawdzic? Konfiguracja taka: plyta Gigabyte GA-7VAXP z wbudowanym kontrolerem raid i FW, athlon xp 2000, 1 GB ramu, karta graf. matrox g550, osobny dysk systemowy + 2xST380011A (seagate 80GB) w raidzie0 na montaz. System win XP prof. + service pack1, program adobe premiere pro, sterowniki do chipsetu + raida + muzyki najnowsze. Nic wiecej nie instalowane, komputer nie podlaczony do sieci. Jesli ktos ma pomysl jak znalezc problem to prosze o rade. Dodam, ze przez FW wszystko leci ok, nic sie nie zacina (a przeciez zgrywanie analogowe przez matroxa daje wynikowo tez plik typu DV - czyli o takiej samej objetosci).


wtorek, 8 czerwca 2004, 15:55
Aktywny bywalec
Aktywny bywalec
Post Kontakt.
Witam,

Proszę się skontaktować z działem technicznym firmy WAMM jedynego dystrybutora w Polsce produktów Matrox Video. Podaję e-mail support@wamm.pl.


Pozdrawiam

Gość


środa, 30 czerwca 2004, 10:16
Aktywny bywalec
Aktywny bywalec
Post 
Witaj,

Masz niezbyt udaną płyte główną - niie da się na niej stabilnie pracować.
Kliknij tu http://www.softstudio.info są tam sprawdzone i stabilne rozwiązania pod Ahhlona i RTXa.

pozdrawiam


środa, 30 czerwca 2004, 10:24
Aktywny bywalec
Aktywny bywalec
Post 
Chcialbym pochwalic Pana Piotra Stepnia, ktory moze i zasluzyl sobie na niepochlebne opinie w roznych wypowiedziach, ale w tym watku trafil w sedno. Co prawda zlokalizowalem ten problem 2 dni wczesniej, ale nie zmienia to faktu ze support techniczny matroxa jakos nie wpadl w ogole na to co Pan Piort wiedzial od reki. Przy okazji ostrzezenie dla nabywcow kart matrox - trzymajcie sie scisle wyznaczonych przez producenta plyt glownych - niestety matroxy maja jak widac rozne dziwne problemy jesli nie pracuja w "jedynej slusznej" konfiguracji. Po zmianie plyty na rekomendowanego Asusa a7n8x deluxe mialem inny problem - okienka konfiguracyjne matroxa (odpowiedzialne za konfiguracje np. zrodla video) nie otwieraly sie w AP. Dokladniej to zawieszaly caly program. Pomoglo przeniesienie karty w najnizszy slot PCI na plycie glownej.


czwartek, 1 lipca 2004, 13:43
Aktywny bywalec
Aktywny bywalec
Post 
wszystko to jest opisane na sronie Marnoxa. Wystarczy nauczyć się czytać
http://www.matrox.com/video/support/rtx ... b/home.cfm


czwartek, 1 lipca 2004, 15:12
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL