Teraz jest środa, 26 września 2018, 10:55




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
 RT.X10 i Sony HC40E - problem 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post RT.X10 i Sony HC40E - problem
witam,po uruchomieniu Matrox Toolsa i podlaczeniu kamerki Sony HC40E(PAL) przez fire wire gdy chce zgrac film pojawia sie "Your DV-1394 device's video standard does not match your system's video
standard(NTSC or PAL)". Windows XP PL SP1, Premier Pro . Czy ktoś ma rozwiązanie?[color=red][/color][size=18][/size]


czwartek, 21 października 2004, 11:56
Aktywny bywalec
Aktywny bywalec

Dołączył: piątek, 27 czerwca 2003, 11:15
Posty: 841
Post 
przy instalacji sterownikow matroxa wybierz opcje instalowania wszystkich standardow video, aby byla mozliwosc przelaczania sie miedzy nimi.


czwartek, 21 października 2004, 17:55
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post 
Witaj. Bez reinstalki Windowsa od zera się nie obejdzie. Jak chcesz to pakuj kompa i przyjedź http://www.softstudio.info.


czwartek, 21 października 2004, 18:00
Aktywny bywalec
Aktywny bywalec
Post cd
no niestety robilem tak jak piszecie:( i nic. i reinstal windowsa i wybor wszystkich standartow. jeszcze cos wymysle jak cos znajdziecie to dajcie znac


poniedziałek, 25 października 2004, 06:29
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL