Teraz jest niedziela, 22 lipca 2018, 01:26




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Problem z Panasonic TX-32PX10P 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post Problem z Panasonic TX-32PX10P
Witam!!!
Wczoraj kupilem w/w. Podlaczylem go i przez jakies pol dnia pracowal normalnie. W pewnym momencie pojawil sie szary obraz ze skosnymi bialymi paskami i YV sie wylaczyl. Po ponownym wlaczeniu ten sam problem i TV po ok. 5 sek sie wylacza. Jak sie wylaczy to czerwona dioda miga seriami po 3 blysniecia. Moze to jest jakis komunikat i bledzie ale w instrukcji nie ma nic na ten temat.
Czy da sie ten problem jakos rozwiazac samemy czy koniecznie musze odwiesc do serwisy??


niedziela, 19 grudnia 2004, 12:28
Aktywny bywalec
Aktywny bywalec
Post 
Nie serwis tylko wymina TV na nowy. masz 7 dni na oddanie TV tym bardziej ze ulegl uszkodzeniu z dniana dzien po zakupie. Nie powinno sie podbijak karty gwarancyjnej w dniu zakupu tylko po uplywie 7 dni.

Pozdrawiam
Kaziu


czwartek, 30 grudnia 2004, 14:44
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL