Teraz jest niedziela, 21 kwietnia 2019, 18:24




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 Problem z zamiennikiem do kamery Sony CCD-TR713E 
Autor Wiadomość
Nowy
Nowy

Dołączył: niedziela, 24 kwietnia 2005, 16:14
Posty: 3
Post Problem z zamiennikiem do kamery Sony CCD-TR713E
Witam

Zakupiłem ostatnio zamiennik NP-F750 ponieważ moja orginalna bateria F330 padła i po naładowaniu wytrzymuje nie dłuzej niż 30min. Zamiennik pasował i bez ładowania wytrzymał ponad 5 godzin używania kamery. Zaniepokoiło mnie, że mimo zapewnienia producenta zamiennika o wbudowanym chipie wskazującym poziom naładowania, kamera pokazuje jedynie graficzny poziom stanu bez wskazania ile dokładnie minut zostało (no ale od zamiennika takich rzeczy nie powinno się wymagać - to pewnie dlatego że nie ma InfoLITHIUM).

Problem pojawił się w momencie gdy chciałem ładować zamiennik - symbol stanu, zamiast wskazywać poziom naładowania, cały czas migał - najpierw wolno (przez około minutę) a potem szybko. Stwierdziłem, że kamera po prostu nie wykrywa chipa w baterii i stąd miganie. Po ładowaniu przez kilkanaście godzin okazało się że akumulator jest pusty!

I teraz mam dylemat, bo nie wiem czy zamiennik jest do bani, czy nie współpracuje z tym modelem kamery, czy zakup osobnej ładowarki do niego ma jakiś sens?
Bardzo proszę o jakieś wskazówki bo nie wiem gdzie tkwi problem. Dzięki.


niedziela, 24 kwietnia 2005, 16:16
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL