Teraz jest piątek, 19 kwietnia 2019, 16:41




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
 problem z rode VideoMic 
Autor Wiadomość
Nowy
Nowy

Dołączył: piątek, 16 stycznia 2009, 10:51
Posty: 2
Post problem z rode VideoMic
witam, zakupiłem niedawno mikrofon VideoMic i mam problem...nie jestem zaawansowanym użytkownikiem kamery, stąd ów problem może wynikać ze złych ustawień...mam kamerę Canon HV30, po zamontowaniu i podłączeniu mikrofonu, w słuchawkach - mimo praktycznie absolutnej ciszy - słyszę jakieś zniekształcenia, charczenia i inne niemiłe dźwięki. jeżeli ktoś ma pomysł co może być nie tak, łącznie z wada mikrofonu..to byłbym wdzięczny za pomoc


piątek, 16 stycznia 2009, 10:55
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: poniedziałek, 8 maja 2006, 23:12
Posty: 259
Lokalizacja: Marcinkowo - Mazury
Post Re: problem z rode VideoMic
Może te słuchawki powodują zakłócenia , zgraj materiał na komputer i odsłuchaj. Jeżeli będzie coś złego się działo w dalszym ciągu to sprawdź na innej kamerce.


sobota, 17 stycznia 2009, 09:50
Zobacz profil
Nowy
Nowy

Dołączył: niedziela, 18 stycznia 2009, 13:15
Posty: 1
Post Re: problem z rode VideoMic
Witam!

Ja mam do Ciebie małe pytanie vandard: ponieważ planuję kupno dokładnie takiego mikrofonu jak twój też do HV30, czy stosując ten mikrofon pozbyłeś się odgłosów silniczka od taśmy (zakładam, że między innymi po to go kupiłeś)?

A może ktoś z forumowiczów miał styczność z mikrofonem DM-50 od Canona? Nie znalazłem żadnego postu na jego temat i zastanawiam się, czy nikt o nim nie pisze bo to takie badziewie, czy po prostu nikt go nie używa? Dla mnie DM-50 ma taką zaletę, że nie potrzebuje kabla, żeby go podłączyć do HV30 ale jeśli jest kiepski to skłaniam się do kupna RODE VideoMic. Mówię o ogólnych zastosowaniach a najważniejszą przyczyną upgrade'u jest ten chałas napędu taśmy w cichym środowisku.

Pozdrawiam, wszystkich.


niedziela, 18 stycznia 2009, 13:59
Zobacz profil
Nowy
Nowy

Dołączył: piątek, 16 stycznia 2009, 10:51
Posty: 2
Post Re: problem z rode VideoMic
sprawdzałem na 3 kamerach, panasonicu "150" i na dwóch canonach hv30, ina dwóch parach słuchawek, nie dośc że te harczenia są generalnie bardzo wysokie, na słuchawkach słyszę dźwiek jedynie na jedym kanale (nie wiem czy tak powinno być, w intrukcji nic nie znalazłem). a co do redukcji odgosu pracy silniczka - narazie trudno mi powiedzieć przez te zakłocenia, ale skoro to superkardioidalny mikrofon, to nie powinien łapać takich dźwięków - no chyba że przystawisz jego końcówke na kamerę...mikrofon wysyłam do serwisu...


poniedziałek, 19 stycznia 2009, 09:40
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 6 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL