Teraz jest wtorek, 23 kwietnia 2019, 12:12




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Mikrofon AudioTechnica PROBLEM! 
Autor Wiadomość
Nowy
Nowy

Dołączył: wtorek, 5 marca 2013, 21:32
Posty: 2
Post Mikrofon AudioTechnica PROBLEM!
Witam,
jestem posiadaczem dwóch kamer. Jedna to HMC151E a druga to Legria HF20. Jako, że dzwięk z wbudowanego do Panasonica mikrofonu mnie nie zadowala zakupiłem AudioTechnicę, a konkretniej model ATR6250. No i po otwarciu paczki i podłączeniu do kamery wielkie zdziwienie. Potencjonometry głośności na LCD skakały jak głupie, nawet na wylaczonym mikrofonie, Mikrofon nie działa poprawnie. Aby sprawdzić co może być przyczyną podłączyłem RODE VideoMica przez przejściówkę do HMC i wszystko hula jak należy.
Czy mieliście podobny problem? Dodam, że była juz 2 razy ingerencja we wtyki XLR od kabla, lutowałem na nowo kabelki bo pierwszy właściciel zrobił to nie tak jak być powinno.
Co można zrobic w tej sytuacji?


wtorek, 5 marca 2013, 21:39
Zobacz profil
Nowy
Nowy

Dołączył: wtorek, 5 marca 2013, 21:32
Posty: 2
Post Re: Mikrofon AudioTechnica PROBLEM!
PROBLEM ROZWIĄZANY! kabel powodował zakłócenia i po usunięciu kawałka masy lutownicą z wtyków XLR mikrofon zaczal dzialac idealnie :)


środa, 6 marca 2013, 00:21
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL