Teraz jest czwartek, 18 kwietnia 2019, 18:42




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Problem z baterią ROWI do Sony VX2000 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: poniedziałek, 3 marca 2003, 03:17
Posty: 941
Lokalizacja: Gorlice / Londyn
Post Problem z baterią ROWI do Sony VX2000
Witam. Pół roku temu zakupiłem do Sony VX2000 baterie 6442 firmy ROWI (5550 mAh). Bateria działała poprawnie aż do grudnia. I wtedu szlag ją trafił ;/
Po włożeniu jej do kamery (bateria jest naładowana) kamera się uruchamia na jakieś 3 sekundu. NAstępnie na wyświetlaczy pojawia się napis : "FOR InfoLITHIUM BATTERY ONLY". Po około 2 sekundach od wyświetlenia tego komuniaktu kamera samoczynnie się wyłącza. O co chodzi z tym cholerstwem.
Na porzyczonej baterii (ten sam model) kamera chodzi bez problemu ...
Czy ktoś wie o co chodzi. Może ktoś miał podobny przypadek ?
Pozdrawiam i prosze o pomoc w rozwiązaniu mojego problemu.


poniedziałek, 12 stycznia 2004, 17:42
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post baterie
Miałem podobny problem z jaką baterią-kundlem. Ta moja od razu powodowała włączenie wspomnianego przez ciebie napisu.
Sony w ten sposób chce zmusić użytkowników do użuwania osprzętu tylko tego molocha.


środa, 25 lutego 2004, 01:38
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL