Teraz jest wtorek, 25 czerwca 2019, 05:49




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 Dziwny problem ze spadkiem klatek na ProCoder 1.5 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post Dziwny problem ze spadkiem klatek na ProCoder 1.5
Miałem 2 skrypty w AP 6.5 . Jeden 1.20 minut drugi 1.10 minut. Zrobiłem export do DVD za pomocą Canopus Procoder 1.5 . Pierwszy film (użyłem bitrate 6000-8000 , master quality , 2xpass VBR oraz użyłem filtru crop , obciąłem 10 linii od dołu bo film był zgrywany z analogu). Czas kodowania około 9,5 godz. Drugi skrypt zrobiłem po wczytaniu wcześniejszym ustawień. Wydawało mi się że jaki film krótszy o 10 minut to kodowanie będzie krótsze. A tu idzie już 11 godz. - do końca pozostało około 3 godz.
I co zauważyłem że spada prędkość klatek - teraz jest około 5 fps/s i powoli spada. Pierwszy film szedł około 9 fps/s. Dlaczego tak się dzieje - czemu mi spada fps ? Mam komputer PIV 2.4 Ghz bez HT. 512 MB ram, kartę DV500 DVD na płycie Asus P4PE . Dysk 1 na SATA oraz 2 na UDMA 133. Może mi ktoś pomoże ? Te same ustawienia a drugi projekt zwalnia. Jakość tego 1 po wypaleniu płyty IDEALNA.


środa, 17 listopada 2004, 09:45
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL