Teraz jest czwartek, 20 czerwca 2019, 20:02




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 Problem z synchronizacją audio po kompresji cce 
Autor Wiadomość
Bywalec
Bywalec

Dołączył: poniedziałek, 2 grudnia 2002, 19:15
Posty: 36
Post Problem z synchronizacją audio po kompresji cce
Mam problem z synchronizacją dzwięku po kompresji z pliku avi zrzuconego z kameryi kompresowanym do formatu dvd(video+audio) programem cce 2.67. Materiał ma 1 godzinę i dzwięk na początku jest zsynchronizowany a na końcu filmu jest już opuźniony o jakieś 2-3 sekundy , wydaje mi się że opuźnienie jest z biegiem filmu coraz większe aż do tych 2-3 sekund to znaczy nie pojawia się nagle tylko po około 20 min jest już około 1 sekundy. Czym to może być spowodowane ? plik avi odtwarza się prawidłowo natomiast jak wybiorę aby cce kompresował tylko końcowy fragment filmu to jest ok zastanawia mnie czy może być przyczyna w tym że podczas zrzucania materiału do avi program zgubił około 40 klatek , ale dopiero pod koniec materiału(ale przecież jak odtwarzam pliku avi to jest ok).
1 czy są w programie cce jakieś ustawienia aby było ok?
2 jak ewentualnie "rozciągnąć" fonię o te 2-3 sekundy (nie przesunąć bo na początku jest ok)?


czwartek, 30 grudnia 2004, 15:06
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL