Teraz jest wtorek, 25 czerwca 2019, 06:11




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
 Krotko,z jakoscia przegranie z DV na svcd. 
Autor Wiadomość
Nowy
Nowy

Dołączył: poniedziałek, 24 stycznia 2005, 03:01
Posty: 1
Post Krotko,z jakoscia przegranie z DV na svcd.
Witam.Posiadam kamere Panaconik pv-gs 9.Laptopa z procesorem AMD Athlon 2400+XP 512 MB 60 GB ,Karte dzwieku na usb 2.0 Creative Sund blaster 24 -bit live.Nagrany film o dlugosci 40 min wymieniona wyrzej kamera.Chcem go przegrac na SVCD poniewaz nie posiadam nagrywarki na dvd w laptopie.Jak to zrobic ,zeby nie przegrzac procesora??Podczas ostatniej proby sie wylaczyl a procesor chodzil na 100%.Film byl w formacie avi(zalezy mi na jakosci i dzwieku conajmniej 16 bitowym).A kiedy probowalem go wypalic na plytce komp sie wylaczyl zapewne z przegrzania.Ps:film z sylwka na Mazurach.Znajme chca zobaczyc jak sexi wygladaja w cyfrowym obrazie (hehe) a kumple wiadomo- zawsze to okazja do malej biby z after-em.Pozdro


poniedziałek, 24 stycznia 2005, 03:20
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post 
To moze skompresuj do VCD, jakosc co prawda gorsza, ale moze laptop nie bedzie ci sie wylaczal.


wtorek, 25 stycznia 2005, 16:40
Bywalec
Bywalec

Dołączył: wtorek, 27 lipca 2004, 14:02
Posty: 38
Lokalizacja: Śląskie
Post 
A w jaki sposób próbowałeś to zrobić? Komputer masz dosyć mocny, więc powinien bez problemu poradzić sobie z czymś takim. Osobiście proponuję ( jeżeli nie zamierzasz do filmu dodawać żadnych efektów, przejść itp )skorzystać z programu TMPGENC i otrzymany po konwersji plik MPG wypalić na płytę przy pomocy NERO jako SVCD. Powodzenia


środa, 26 stycznia 2005, 16:07
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post 
pusc powietrze z wentylatora na spod laptopa.
albo sciagnij z internetu program, tzw. softcooler. poszukaj w google

pozdrawiam!


środa, 26 stycznia 2005, 16:42
Aktywny bywalec
Aktywny bywalec
Post 
czesc.Sciagnelem softcoler 1.2 i przy instalowaniu pojawia mi sie napis: Suported Chipset not found!! Blad.Co mam zrobic aby sie udala instalacja??Pozdro


czwartek, 27 stycznia 2005, 06:58
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL