Teraz jest czwartek, 27 czerwca 2019, 12:30




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 Film na DVD - brak dźwięku 
Autor Wiadomość
Stary wyjadacz
Stary wyjadacz
Avatar użytkownika

Dołączył: niedziela, 2 listopada 2003, 20:32
Posty: 156
Lokalizacja: Kaczyce
Post Film na DVD - brak dźwięku
Po raz pierwszy montowałem film celem jego przeniesienia na DVD.
Używałem programu Pinnacle 9.3PL. Problem polega na tym, że po zgraniu na płytę okazało się, że film nie ma dźwięku! Tzn, gdy próbuję uruchomić płytę DVD jako całość obraz jest, dźwieku nie ma (zarówno w programie Windows Media Player 10, jak i w Real Player 10). Jednak gdy uruchamiam pliki zapisane na płycie np. programem Windows Media Player 6.4 wszystko jest OK. Dźwięk też jest. Czy ktoś się już z tym spotkał?
Moze cos ustawiłem źle przy konfiguracji? Zastanawiałem sie nad tym, ale nic nie wymyśliłem.

_________________
Pozdrawiam

dnc



Mój sprzęt:
Kamera: JVC GR-DV700E
Grafika: Gainward PP2100LE TV/DVI
Obróbka video:Pinnacle Studio 9.1 PL
Kontakt: GG: 4926855
Obrazek


niedziela, 20 lutego 2005, 11:03
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL