Teraz jest czwartek, 27 czerwca 2019, 12:30




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 XP i przestoje w AVI 
Autor Wiadomość
Bywalec
Bywalec

Dołączył: czwartek, 2 czerwca 2005, 15:27
Posty: 24
Post XP i przestoje w AVI
Witam

Czy ktoś może wie dlaczego w czasie odtwarzania pod Win XP filmy w XviD lub DivX utykają (zatrzymują się na sek lub dwie co pewien czas). Procesor
mam 2GHz a poza tym teraz mam świeży system po instalacji
a przedtem (jak miałem pełno poinstalowanych rzeczy) mi nie utykały żadne filmy. Zakutlizowałem tak jak poprzednie Service pack2 i problem nie zniknął. Różne kodeki też instalowałem i dalej to samo. Mam też Win ME i tam wszystko jest odtwarzane płynnie.


piątek, 12 sierpnia 2005, 12:45
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: czwartek, 21 sierpnia 2003, 20:17
Posty: 498
Lokalizacja: Katowice
Post 
Wywal wszystkie kodeki i zainstaluj jesynie fddshow i filtr AC3


sobota, 13 sierpnia 2005, 19:56
Zobacz profil
Bywalec
Bywalec

Dołączył: czwartek, 2 czerwca 2005, 15:27
Posty: 24
Post nie da rady
Zrobiłem tak i nic się nie zmieniło, chociaż możliwe że coś z dzwiękiem bo jak wywale z AVIka dzwięk no to wtedy przestojów nie ma. Tylko teraz pytanie jak sobie z tym dzwiękiem poradzić? Czy zamiast AC3 powinien być inny kodek?


wtorek, 16 sierpnia 2005, 13:06
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL