Teraz jest wtorek, 25 czerwca 2019, 01:52




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 UVS 8.0 - zagadka!? 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec

Dołączył: piątek, 13 maja 2005, 10:49
Posty: 336
Lokalizacja: Kraków
Post UVS 8.0 - zagadka!?
Witam
Jestem właśnie na etapie przesiadki z NVE na UVS. Wszystko jest pięknie i ładnie do czasu tworzenia dysku. Mam już dodane pliki, zrobione piękne menu i zaczynam ostatnią fazę czyli wypalanie płytki z moją twórczością 8) . Jednak po skompresowaniu ok 80% projektu operacja zostaje zatrzymana i dostaje komunikat o niewłaściwych plikach. Ok dyskutował z UVS nie będę, zamykam cały program, otwieram go ponownie, znowu dodaje pliki, tworzę menu i wypalam. Kompresja rozpoczyna się od 80% i aż do wypalania płyty nie ma już problemów. Płytka hula w odtwarzaczu jak żyleta. Tylko, że jak tak będę wypalał każdą płytkę, to mnie stress wykończy! :lol:
Dodam, że film z kamery był ściągnięty tym samym UVS.
Pozdrawiam


sobota, 24 września 2005, 13:36
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL