Teraz jest środa, 26 czerwca 2019, 12:25




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 ADOBE PREMIERE PRO problem z EXPORTEM 
Autor Wiadomość
Nowy
Nowy

Dołączył: niedziela, 18 grudnia 2005, 17:04
Posty: 1
Post ADOBE PREMIERE PRO problem z EXPORTEM
Wiatm,

Może jakiś miły użytwkownik Adoba Premiere Pro podpowie mi jakieś najprostsze ustawienia do exportu.
Rzecz w tym, ze mam gotowy krótki zajawkowy filmik 2minuty.
Chce go zapamietac w formacie Quick Time lub ewentualnie Windows Media9.
Problem jest tego rodzaju, ze jak bym sie nie bawil tą masą ustawień, kodeki audio, dzwiek itp, to wychodzą mi dwa ciastka:

1. bardzo słaba jakość i waga między 5-10mb
lub
2. bardzo dobra jakość i waga od 50, czasem do 200mb

Oczywiście zależy mi na średniej jakości i rozdzielczości ok 540x360 lub ciut mniejszej i wadze do 5-6mb MAX!

Bardzo proszę o jakieś wskazówki.
Jak wchodze w menu -> export to mam do wyboru trzy "opcje":

1. movie
2. Adobe Media encoder
3. main Concept Mpeg Pro

i tutaj już nie wiem gdzie najlepiej działać
wszedzie po exporcie wynik jest taki jak pisalem powyzej

Mam nadzieje, ze ktoś pomocny podpowie mi chociaz o jakis najwazniejszych rzeczach, ktore musze zaznaczyc/odchaczyc.

Pozdrawiam wszsytkich montażystów amatorów oraz tych pro.
BARDZO BARDZO DZIĘKUJĘ


niedziela, 18 grudnia 2005, 17:19
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL