Teraz jest poniedziałek, 14 października 2019, 05:56




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Tnący sie i przyspieszony film po exporcie :( 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: niedziela, 5 lutego 2006, 19:52
Posty: 323
Post Tnący sie i przyspieszony film po exporcie :(
Na taśmie gdy przeglądam film w kamerze jest wszystko OK , lecz gdy zgrywam materiał na komputer ( próbowałem juz chyba wszystkimi możliwymi programami ) gdy potem go odtwarzam - tnie sie niemiłosiernie ( gdzies na oko wychodzi ze jest z 10 klatek na sekunde max ) i przyspiesza bardzo często ( zauważyłem ze przy zoomowaniu najbardziej ) . Kamera NV-GS180 i USB ... Co sie mogło stać ? Czemu tak sie dzieje ??

Aha moj komp
Intel Pentium 4 3 GHZ
1024 MB Ram
Radeon 9600 Pro 128MB
Ma obsługe USB 2.0 czy jak to sie tam mówi ;)


poniedziałek, 29 maja 2006, 14:30
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post 
hej

zdefragmentuj sobie może dysk... i lepiej zgrywać przez fire wire
pozdrawiam


poniedziałek, 29 maja 2006, 14:41
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL