Teraz jest niedziela, 16 czerwca 2019, 06:53




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 Brak płynności !!!! 
Autor Wiadomość
Bywalec
Bywalec

Dołączył: sobota, 11 lutego 2006, 19:05
Posty: 54
Post Brak płynności !!!!
Odtwarzam film na NVDVD 2.55 nagrany w MPEG2. Od pewnego czasu obraz nie jest odtwarzany płynnie lecz bardzo leko skokowo. Nie ma płynności . Co może być przyczyną???? [/b]


niedziela, 31 grudnia 2006, 15:04
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: poniedziałek, 16 lutego 2004, 02:30
Posty: 796
Post 
Rzekłbym - dość ascetycznie opisałeś problem. Wręcz konspiracyjnie.

Rozwiń temat, więcej szczegółów, a ktoś zapewnie odpowie.

_________________
Zapomniał wół , jak cielęciem był !


środa, 3 stycznia 2007, 21:02
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: wtorek, 20 września 2005, 15:01
Posty: 629
Post 
Czy film odtwarzasz z napędu jeżeli tak sprawdź czy masz włączone DMA. Wejdź w urzadzenia i kontrolery dysków znajdz napęd i sprawdź połączenie jeżeli jest jakiś tryb PIO no to zlokalizowałes problem. Usuń napęd sprżet powinien zostać wykryty prawidłowo, chyba że ostatnio dodawałes jakies dyski lub zmeiniałes konfigurację pracy master slave.

_________________
AMD64/3000, Gigabyte KN8-Ultra9,1,5GB RAM, 2*200GB SEGATE, GF6600GT/128, Pionieer 111DBK 1.23, Chieftec 420W, WIN XP SP2, PS10+ 10.6 -700USB, UPGRADE AVID LIQUID 7 -SP2, NV-GS250


środa, 3 stycznia 2007, 23:03
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 6 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL