Teraz jest czwartek, 27 czerwca 2019, 04:36




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 AP Pro i procoder ERROR :-( 
Autor Wiadomość
Stary wyjadacz
Stary wyjadacz

Dołączył: niedziela, 2 kwietnia 2006, 09:12
Posty: 192
Post AP Pro i procoder ERROR :-(
Witam!
Nie wiem czym to zostalo spowodowane i jak to sie stalo ale nie mialem wczesniej problemu z Wyeksportowaniem materialu z lini czasu oprzez Procodera 2.0 do MPEG2. Na achwile obecna wyskakuje mi blad "UNKNOWN ERROR" poczym niemozliwe staje sie kodowanie za pomocą PROCODERA :-(
Jezeli ktos wie w czym jest problem prosze o pomoc.


I mam takie male techniczne, laickie pytanie bo nigdy do kodowania nie uzywalem wbudowanego w AP Pro Adobe ENCODER-a niestety ostatnio bylem zmuszony to zrobic z podanych wyzej powodów :-) plik wyjsciowy mam M2V i osobno jest dzwiek, pytanie moje: w jakim programie moge to polaczyc bezstratnie? poniewaz poniej dochodzi jeszcze MENU DVD.
dzieki z odpowiedz i pozdrawiam !!!

_________________
INTEL i7 930 OC 4,0, COOLER MASTER V10, ASUS RAMPAGE II EXTREME, 6x2GB CORSAIR 1600mhz, X-Fi Titanium Fatal1ty Champion series, 2xSEAGATE 1TB, 1xWD 2TB, 2xSEAGATE 160GB, 2xGF EVGA 460GTX 1GB SC, ZASILACZ CHIEFTEC APS-1000C WINDOWS seven PRO x64.


poniedziałek, 1 października 2007, 11:17
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL