Teraz jest poniedziałek, 17 czerwca 2019, 06:55




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 Filmik z you tube nie ma dzwieku 
Autor Wiadomość
Nowy
Nowy

Dołączył: niedziela, 22 listopada 2009, 21:07
Posty: 2
Post Filmik z you tube nie ma dzwieku
Mam problem, gdy po przekonwertowaniu filmiku z you tube za pomoca programu pazera free flv to avi converter mam plik avi, ktory otwierajac w np. windows media player moge ogladnac i mam dzwiek. Natomiast gdy wrzuce ten sam plik do adobe premiere mam tylko video bez audio. Przy konwersji zaznaczylem format ac3.
Probowalem juz ze wszystkimi opcjami i zawsze nie ma dzwieku.

Co robie zle? A moze to wina programu? Mecze sie juz z tym pare tygodni i nic.


poniedziałek, 23 listopada 2009, 17:42
Zobacz profil
Nowy
Nowy

Dołączył: niedziela, 15 listopada 2009, 22:20
Posty: 3
Post Re: Filmik z you tube nie ma dzwieku
witam kolego...jestem nowy ale z youtube od dawna ściągam filmy...proponuje Ci skorzystanie z TEJ strony...zaznaczasz opcje która ci najbardziej odpowiada i zaciągasz...u mnie ściągnięty film wszędzie działa...pozdrawiam


poniedziałek, 30 listopada 2009, 12:07
Zobacz profil
Bywalec
Bywalec

Dołączył: piątek, 18 maja 2007, 19:54
Posty: 50
Post Re: Filmik z you tube nie ma dzwieku
Troche stary temat, ale jezeli problem jeszcze istnieje sprobuj zainstalowac FFDShow MPEG-4


niedziela, 20 grudnia 2009, 13:44
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL