Teraz jest czwartek, 20 czerwca 2019, 13:19




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Obraz jakis anemiczny 
Autor Wiadomość
Nowy
Nowy

Dołączył: środa, 26 listopada 2003, 15:16
Posty: 3
Post Obraz jakis anemiczny
witam
mam problem tego typu ze dzwiek i obraz mi sie nie zgadzaja. gdy puszczam film wydaje mi sie ze jest w wolniejszym tempie niz dzwiek co powoduje ze sie nie synhronizuja te dwie rzeczy. gdy puszczam ten film przez VirDub to wszystko dziala ale jak przychodz co do czego w WinMedPlayerze to kiha. co jest powodem tego ze nie dziala nalezycie i jak to naprawić ?


poniedziałek, 15 grudnia 2003, 15:56
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: czwartek, 21 sierpnia 2003, 20:17
Posty: 498
Lokalizacja: Katowice
Post 
Ja bym wywalił wszytkie kodeki (o ile nie bawisz się w kompresję).
Potem zainstalowałbym fddshadow (bardzo dobry filtr) i bestplayera. Jeśli to nie pomoże to trzeba będzie poczyściś rejestr windowsa z wpisów odnośnie kodeków, albo sformatować dysk i instalować osobno.
Twój problem wynika pewnie z tego, że masz zanstalowany jakiś kodek pack.
Dokładny opis fddshadow znajdziesz na stronach http://www.cdrifno.pl czy jakoś tak. Proponuję również lekturę forum na http://www.divx.pl (problemy z odtwarzaniem filmów).
Pozdro


poniedziałek, 15 grudnia 2003, 22:15
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 6 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL