Teraz jest wtorek, 25 czerwca 2019, 05:51




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 problem ulead video studio 7, kodek dv? 
Autor Wiadomość
Nowy
Nowy

Dołączył: poniedziałek, 4 sierpnia 2003, 23:04
Posty: 2
Post problem ulead video studio 7, kodek dv?
Mam zgrany material z kamery cyfrowej sony w formacie DV.
Po montazu i dodaniu napisow w programie Ulead Video Studio 7, zapisuje plik AVi w postaci DV, aby dokonac kompresji w programie Virtulal Dub.
Niestety, w nowopowstalym pliku obraz skacze, brak mu doskonalej plynnosci oryginalu. Stawiam na problem z kodekiem DV.
Prosze o objasnienie:
- jak sprawdzic typ zainstalowanego kodeka DV?
- jaki kodek DV stosowac?
- czy kilka kodekow moze byc zainstalowanych jednoczesnie?
- jesli nie to jak niechciane kodeki usunac?
Dodam, ze przed reinstalacja systemu wszystko bylo ok.
(Athlon 2000+, Windows 2000)


piątek, 28 maja 2004, 12:27
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: niedziela, 29 grudnia 2002, 23:53
Posty: 336
Lokalizacja: podlasie
Post 
Myślę że zapisałeś plik wynikowy ze złym ustawieniem półobrazów, tzn. obraz przechwytujesz na HDD DVavi, field order A i z takimi samymi ustawieniami zapisujesz do pliku. Nie ustawileś frame based przy tworzeniu pliku wynikowego ?


piątek, 28 maja 2004, 16:54
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL