Teraz jest środa, 15 sierpnia 2018, 02:02




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 Brak płynności odtwarzania w menu głównym 
Autor Wiadomość
Bywalec
Bywalec

Dołączył: niedziela, 3 listopada 2002, 19:54
Posty: 25
Lokalizacja: Wodzisław Śl
Post Brak płynności odtwarzania w menu głównym
Proszę o poradę bo szukam już cały dzień i nic konkretnego nie znalazłem.

Mam jeden plik video już zmontowany. Na płycie chcę go odtwarzać w całości. Dodatkowo chcę mieć tylko menu główne, aby móc rozpocząć odtwarzanie tego klipu od kilku określonych miejsc do końca. I to bez problemu umiem zrobić. Ale po wypaleniu płytki gdy odtwarzam ten plik np. cały to przy przejściach tych punktów gdzie określiłem odtwarzania w menu odtwarzanie jest na ułamek sekundy wstrzymane. Brak płynności odtwarzania. Podobnie jest gdy odtwarzanie rozpocznę od pozostałych pozycji menu głównego. Czy tak jest zawsze czy to problem oprogramowania czy też inna przyczyna ?

Dodam, że jak utworzę jakieś podmenu to tam ten problem nie występuje. Tylko gdy wybieram klipy z menu głównego.

_________________
Tur


sobota, 6 maja 2006, 19:20
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL