Teraz jest czwartek, 16 sierpnia 2018, 20:36




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 architect 4,0 prosba o pomoc 
Autor Wiadomość
Bywalec
Bywalec

Dołączył: niedziela, 1 stycznia 2006, 00:03
Posty: 25
Lokalizacja: maz
Post architect 4,0 prosba o pomoc
witam
1. szukałem ale nie znalazłem odp dlatego zwracam sie do was o pomoc

soft adobe 1.5 architect 4.0

z poziomu adobe renderuję gotowy projekt do avi(pliki1234) przeplot first

w architekcie projekt płyty first plik1 menu z filmem w tle plik2
2 filmy do wyboru plik 3 i 4 wszystko luks w podglądzie.
Problem: Na stacjonarnym dvd pliki 1 i 2 ok pliki3 i 4 poszarpane jakby pomylony przeplot takie miganie przy ruchach kamery. Mie wiem co jest zawsze robiłem w ten sposób było okreżną drogą ale ok. Proszę o pomoc i z góry dzięki
---
powalczyłem trochę w nocy:
przekonwertowałem avi do mpeeg w tempe-gu, procoderem 2.0 i w pinacle.
w pinacle również przeliczyłem z avi do avi
później do architekta po 4 min z każdego dla sprawdzenia
wynik: 4x ok z jednym tylko zastrzeżeniem mpeg z prokodera przy prubie przewinięcia przesuwa tylko dzwięk obraz stoi w miejscu.

Ten problem miałem wlaśnie wcześniej czyli z adobe procoderem do mpeg nastepnie do architecta wynik jak wyzej obraz stał dzwięk sie przesuwał
dlatego z projektu najpierw robilem avi a poźniej już w architekcie liczyłem mpeg, pomagało.
może ktoś z szanownego grona móglby mi pomoc, jak wy to robicie:)
będę wdzięczny


czwartek, 28 czerwca 2007, 01:07
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL