Teraz jest wtorek, 14 sierpnia 2018, 20:18




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 
 Zacięcia płyt DVD na Sony 7700 
Autor Wiadomość
Bywalec
Bywalec

Dołączył: piątek, 16 stycznia 2004, 23:59
Posty: 58
Post Zacięcia płyt DVD na Sony 7700
Problem, jak w temacie. Po wypaleniu płyty na komputerze (X6)na DVD Sony 7700 występują zacięcia. Za każdym razem w tym samym miejscu. Nadmieniam, że problem ten występuje tylko na tym odtwarzaczu. Inne nie mają problemu. Może jeszcze dodam, że autoring wykonano w DVD WorkShop 2 z podziałem na rozdziały. Płyta wypalona została DVD Decrypterem (DVD ROM)na krążku HP +R.
Nie udało mi się odnaleźć w necie jakichkolwiek informacji na temat tego odtwarzacza (to nie mój). Może ktoś z Was wie co z tym fantem zrobić.


środa, 4 lipca 2007, 19:01
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: poniedziałek, 2 kwietnia 2007, 23:33
Posty: 1690
Lokalizacja: Tarnów
Post 
tego "fanta" wymienić na inny?? ;)
a masz możliwość sprawdzić na innym 7700?

_________________
Retail OSX 10.6.5
Intel Core 2 Duo E8400 3.0Ghz
GA-EP35-DS3
4GB RAM 800Mhz
GF8600GT 256 MB VRAM


czwartek, 5 lipca 2007, 08:51
Zobacz profil
Bywalec
Bywalec

Dołączył: piątek, 16 stycznia 2004, 23:59
Posty: 58
Post 
Gdybym miała taką możliwość, to napewno sprawdziłabym na innym odtwarzaczu 7700. Nie wiem nawet, czy jest to sprzet stary , czy jest jeszcze w sprzedaży. Osobiście mam Panasonica i takich cyrków nie robi.Zastanawiam się, czy powodem zacięć nie są przypadkiem rozdziały. Momety, w których się zacina w kilku przypadkach pokrywają sie z początkiem rozdziału. [/fade]


czwartek, 5 lipca 2007, 14:26
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: niedziela, 17 lipca 2005, 12:04
Posty: 549
Lokalizacja: Kraków
Post 
Ika napisał(a):
Za każdym razem w tym samym miejscu.


Wedlug mnie uszkodzony jest plik wideo. Nieznacznie, tzn niektore odtwarzacze daja sobie rade inne nie.

_________________
Oprogramowanie: Sony Vegas Movie Studio Hd Platinum 10, Sony DVD Architect Studio 5, Komputer: P4 3Ghz HT, 1024Mb Ram, 2xHdd, Geforce 5200, Win XP SP3, Panasonic NV-GS75.


czwartek, 5 lipca 2007, 15:01
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 4 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL