Teraz jest piątek, 17 sierpnia 2018, 17:58




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 Nie działają mi wszystkie chaptery w Ulead 2.0 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post Nie działają mi wszystkie chaptery w Ulead 2.0
Zrobiłem sobie fajną czołówkę i zrobiłem 4 chaptery. Nagrywarki DVD jeszcze nie mam ale zrobiłem sobie obraz płyty .iso
Jak załaduję do napędu wirtualnego to 2 górne chaptery działają a 2 dolne nie .... (w programie Ulead sprawdzałem wszystko jest OK). Czego to może być wina. Ponadto zauważyłem że jak szedł film w całości to zatrzymywał mi się na 28 minucie i w zasadzie po chwili zawieszał kopa ...
Co robię nie tak ?


wtorek, 11 maja 2004, 08:01
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: poniedziałek, 3 marca 2003, 03:17
Posty: 941
Lokalizacja: Gorlice / Londyn
Post 
Co to jest Ulead 2.0 ? ;> Cokolwiek by to nie było - zainstalowałeś do niego poprawki udostępniane przez producenta ?


wtorek, 11 maja 2004, 18:45
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post 
Oczywiście zrobiłem to wczoraj. A tak na marginesie. Sciągłem plik ExtraContect który zajmuje około 165 Mb. Zainstalował mi się w 5 sekund. I w zasadzie nie wiem co to było. W programie Ulead Workshop 2.0 żadnych dodatkowych tekstur innych szablonów nie znalazłem od tych które już miałem. Co on niby doistalowuje ?


środa, 12 maja 2004, 08:17
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL