Teraz jest czwartek, 24 października 2019, 02:50




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
 [b]Pmoze ktos??[/b] 
Autor Wiadomość
Nowy
Nowy

Dołączył: sobota, 28 maja 2005, 11:54
Posty: 10
Post [b]Pmoze ktos??[/b]
Mam kamere Samsung VP-D353 od jakis 4 miesiecy jest problem wielki Wlaczam na nagrywanie a na monitorku ani na wizjerze nic nie widac tak jakby obiektyw byl zasloniety!!! i nie wiem o co chodzi stary mnie zabije!! prosze co sie stalo!! moze ktos mi pomoze!!??

_________________
....jest orajt....


niedziela, 27 listopada 2005, 13:41
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: czwartek, 2 czerwca 2005, 23:11
Posty: 338
Lokalizacja: Kraków
Post 
Zamiast kopiowac posty :evil: weź zdejmij w końcu dekielek :twisted:

_________________
Obrazek
WIDEOFILMOWANIE... PIERWSZE KROKI


niedziela, 27 listopada 2005, 17:28
Zobacz profil
Nowy
Nowy

Dołączył: sobota, 28 maja 2005, 11:54
Posty: 10
Post 
widzisz dla mnie nie jest to smieszne tylko powazne i nie wiem dlaczego tak mam z kamera moglbys mi pomoc a nie sie smiac :(

_________________
....jest orajt....


niedziela, 27 listopada 2005, 17:30
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: czwartek, 2 czerwca 2005, 23:11
Posty: 338
Lokalizacja: Kraków
Post 
Wiesz po pierwsze nie pisz kilku takich samych postów...
Po drugie nie oczekuj że ludzie naprawią Ci wirtualnie(on-line) kamere...
A skoro już liczysz na to to podaj więcej informacji, typu co się dziej jak naciśniesz play, czy działa w trybie odtwarzania, czy mechanizm taśmy działa...

Bo na to co opisałeś, dałem Ci już odpowiedź i tylko taką można wysnuć po informacjach podanych :roll:

_________________
Obrazek
WIDEOFILMOWANIE... PIERWSZE KROKI


niedziela, 27 listopada 2005, 17:34
Zobacz profil
Nowy
Nowy

Dołączył: sobota, 28 maja 2005, 11:54
Posty: 10
Post 
wszystko byloby ok odtwarzanie dziala i wszystko co sie z nim wiaze przewijanie itp nie ma problemow Przelaczm na nagrywanie i na wyswietlaczu jak i na w wizjerze widac tylko ikonki (stan baterii i inne jakie tam sa wlaczone data itp) wlaczam nagrywanie i nagrywa sie ale nic nie widac jest tak jakby "dekielek" byl zalozony Gdy odtwarzam to slychac dzwiek no ale obraz jest taki jak podczas nagrywania

_________________
....jest orajt....


niedziela, 27 listopada 2005, 17:38
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL