Teraz jest poniedziałek, 14 października 2019, 23:07




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 9 ] 
 problem ze zlaczem FireWire... b. prosze o pomoc 
Autor Wiadomość
Nowy
Nowy

Dołączył: piątek, 9 grudnia 2005, 22:39
Posty: 2
Post problem ze zlaczem FireWire... b. prosze o pomoc
przestawie jak wyglada sytuacja: mam kamere cyfrową JVC GR-D20e , kupilem ja juz jakis czas temu, ale od niedawna mam nowy komputer ze zlaczem firewire.... kupilem sobie kabelek i szczesliwy ze zaraz zrzuce i zaczne obrobke filmow... niespodzianka... brak jakiejkolwiek reakcji... probowalem wymusic na komputerze zrzucenia filmu za pomoca windows movie maker, ale bez rezultatu.... moj system operacyjny to Windows XP pro ... co powinienem zrobic ? prosze o rade.... jesli ktos jest ekspertem to moze tez pomoc mi na gg:6648962... bylbym bardzo wdzieczny komus kto potrafil by mi udzielic cennych wskazowek... w razie watpliwosci prosze pytac postaram sie odpowiedziec jesli bede w stanie...


piątek, 9 grudnia 2005, 22:50
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: piątek, 21 października 2005, 10:49
Posty: 302
Lokalizacja: Myślenice
Post a masz
we właściwościach systemu aktywny kontroler IEEE1394?


piątek, 9 grudnia 2005, 23:03
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: piątek, 21 października 2005, 10:49
Posty: 302
Lokalizacja: Myślenice
Post Sorki nie doczytałem do końca
Podstawowa sprawa to po podłączeniu kamerki kabelkiem do złącza ILink (FiWi) i włączeniu jej w tryb Player, system powinien wykryć nowe urządzenie i rozpoznać twoją kamerkę. Jeżeli to nie nastąpiło to:

1. nieaktywna karta FiWi lub wyłączona, ew wyłączona w biosie (jeżeli FiWi jest zintegrowane z płytą główną)
3. uszkodzona karta jeżeli jest w slocie PCI, lub gryzą się przerwania (wymienić slot PCI na niższy)
4. Padięty kabel.
5. Padnięty port kamery

Narazie tyle jest możliwości.


piątek, 9 grudnia 2005, 23:09
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: poniedziałek, 3 marca 2003, 03:17
Posty: 941
Lokalizacja: Gorlice / Londyn
Post 
jeżeli masz winde z SP2 zainstaluj sobie wersje z SP1 ... problemy same w magiczny sposób powinny zniknąć ...

_________________
...według ostatnich sondaży CBOSu 40% polskich nastolatków optymistycznie patrzy w przyszłość, pozostałe 60% nie ma pieniędzy na narkotyki...
_________________
5D


sobota, 10 grudnia 2005, 00:47
Zobacz profil
Nowy
Nowy

Dołączył: niedziela, 30 października 2005, 09:16
Posty: 4
Lokalizacja: Nałęczów
Post 
Mam taki sam problem... Po podłączeniu kamerki przez i.Link przez chwilę komputer ją widzi. Jednak gdy zaczynam zrzut do kompa po ok. 5 sekundach rozłancza się samoczynnie i kamerka niknie z systemu. Przeinstalowywałem stery, lecz nic to nie daje... Dzieje się to na windows XP. POMOCY !!!!


wtorek, 13 grudnia 2005, 12:06
Zobacz profil
Nowy
Nowy

Dołączył: piątek, 9 grudnia 2005, 22:39
Posty: 2
Post 
tak.... w menadżerze urządzeń mi znajduje kontrolery hosta magistrali IEEE 1394, takze chyba karte mozemy odrzucic :| przejade sie chyba z kamera do serwisu zeby sprawdzili :/


środa, 14 grudnia 2005, 23:06
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post Fire Wire
Ja kupiłem kamerkę Sony 17 i kartę Fire Wire ieee 1394 z oprogramowaniem. Wszystko chodzi jak należy. :D


piątek, 23 grudnia 2005, 12:47
Nowy
Nowy

Dołączył: sobota, 14 stycznia 2006, 18:11
Posty: 3
Post Re: problem ze zlaczem FireWire... b. prosze o pomoc
Witam
Sprawdz sobie czy przypadkiem nie uszkodziłeś pinów w gniazdku w kamerze wkładając do niego kabelek(podejrzewam nie oryginalny) który odbiega jakością od oryginału.Ja akurat kupiłem w media kartę z kabelkiem i uszkodziłem sobie w mojej SONY HC 40E wejście FIRE WIRE i mam teraz problem.


sobota, 14 stycznia 2006, 22:26
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: piątek, 13 maja 2005, 10:49
Posty: 336
Lokalizacja: Kraków
Post 
Co to jest oryginalny kabelek FireWire? 8O

_________________
NV-GS75; FS Amilo Pro V7010; UVS 8.0


niedziela, 15 stycznia 2006, 02:51
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 9 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL