Teraz jest piątek, 18 października 2019, 03:31




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 15 ] 
 Do admina! 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: wtorek, 7 stycznia 2003, 14:20
Posty: 285
Lokalizacja: Łódź
Post Do admina!
Witam.
Od jakiegoś czasu został nieco zmieniona kompozycja forum.Jednak coś jest niedopracowane:nie oznacza nowych wiadomości,nie odznacza przeczytanych wiadomości,ikonki mieszają się stare z nowymi,a tak wogóle stary interfejs był bardziej czytelny,mi bardziej "leżał".


poniedziałek, 31 marca 2003, 11:46
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: sobota, 26 stycznia 2002, 02:53
Posty: 254
Lokalizacja: Kraków
Post 
Jesli chodzi o odznacznie ikonek sprubuj sie wylogowac i ponownie zalogowac. Sprawdzalem na kilku komputerach i przegladarkach i jest ok, z reszta zmienil sie tylko layout, engine jest ten sam wiec nie powinno byc problemow.

_________________
Dominik Maciaszek .:. admin@swiatobrazu.pl
Administrator


poniedziałek, 31 marca 2003, 11:56
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: wtorek, 7 stycznia 2003, 14:20
Posty: 285
Lokalizacja: Łódź
Post 
Nic nie dało przelogowanie,dalej nie oznacza nowych i nie odzancza przeczytanych.


poniedziałek, 31 marca 2003, 12:15
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: sobota, 26 stycznia 2002, 02:53
Posty: 254
Lokalizacja: Kraków
Post 
a jaka przegladarka ?

_________________
Dominik Maciaszek .:. admin@swiatobrazu.pl
Administrator


poniedziałek, 31 marca 2003, 12:18
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: wtorek, 7 stycznia 2003, 14:20
Posty: 285
Lokalizacja: Łódź
Post 
IE 6.


poniedziałek, 31 marca 2003, 12:40
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: sobota, 26 stycznia 2002, 02:53
Posty: 254
Lokalizacja: Kraków
Post 
No nie wiem, dziwne, na kilku komputerach sprawdzalem i jest OK. A co na to pozostali ? Czy ktos tez ma takie problemy ??

_________________
Dominik Maciaszek .:. admin@swiatobrazu.pl
Administrator


poniedziałek, 31 marca 2003, 17:03
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: wtorek, 7 stycznia 2003, 14:20
Posty: 285
Lokalizacja: Łódź
Post 
Witam ponownie.
Zauważyłem że zaznacza nowe posty tylko na stronie http://www.forum.swiatobrazu.pl/dv/
Na następnej już nie.


poniedziałek, 31 marca 2003, 22:17
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: sobota, 26 stycznia 2002, 02:53
Posty: 254
Lokalizacja: Kraków
Post 
Sprawdzamy to :mrgreen:

_________________
Dominik Maciaszek .:. admin@swiatobrazu.pl
Administrator


poniedziałek, 31 marca 2003, 22:32
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: poniedziałek, 17 marca 2003, 22:34
Posty: 426
Post 
Mam te same problemy co beton

_________________
hi-rek


wtorek, 1 kwietnia 2003, 09:00
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post Forum
Jestem na forum dosyć często i jakoś jest OK. Może to przeglądarka i jej cache robi jakies zamieszanie? choć to mało prawdopodobne... Nie znam mechanizmu działania forum i przechowywania informacji o przeczytanych postach.
Używam Netscape'a 7.02 - z powodzeniem - jakby się kto pytał...

emes

Ps1. Pozdrowionka dla wzystkich na forum.
PS2. Jakoś nie moge sie przyzwyczaić do nowej szaty graficznej. Było OK. Może jestem zbyt konserwatywny???


wtorek, 1 kwietnia 2003, 09:08
Aktywny bywalec
Aktywny bywalec
Post Czas letni
A może zmiana na czas letni ma na to wpływ? Bo ja od dwóch dni nie mogę dojść do siebie a co dopiero komputery!!!

emes


wtorek, 1 kwietnia 2003, 09:10
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: sobota, 26 stycznia 2002, 02:53
Posty: 254
Lokalizacja: Kraków
Post 
Pamietajcie ze zmienil sie czas. Sprawdzcie w profilu jaki macie ustawiony. Powinien byc +2. Moze to jest przyczyna wszych problemow.

Jeszcze jedna rada to skasowac cookie, pozamykac okna IE i zalogowac sie ponownie.

_________________
Dominik Maciaszek .:. admin@swiatobrazu.pl
Administrator


środa, 2 kwietnia 2003, 22:39
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: wtorek, 7 stycznia 2003, 14:20
Posty: 285
Lokalizacja: Łódź
Post 
He he to na forum jest zły czas! :lol:


środa, 2 kwietnia 2003, 22:50
Zobacz profil
Bywalec
Bywalec

Dołączył: czwartek, 22 sierpnia 2002, 15:38
Posty: 18
Post 
ale fakt - ta pomarańczowo- niebieska opcja była czytelniejsza
pozdrawiam all-ów

_________________
pitt


wtorek, 15 kwietnia 2003, 00:15
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: wtorek, 7 stycznia 2003, 14:20
Posty: 285
Lokalizacja: Łódź
Post 
Witam.
Halo ,Halo czy jest tu admin?Proponowałbym przestawić czas na CET.My nie mieszkany w Australi. :mrgreen:


sobota, 19 kwietnia 2003, 13:04
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 15 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL