Teraz jest czwartek, 17 października 2019, 10:19




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Kłopoty z Pinnacle 9.4 
Autor Wiadomość
Bywalec
Bywalec

Dołączył: poniedziałek, 28 listopada 2005, 10:48
Posty: 31
Post Kłopoty z Pinnacle 9.4
Czy może spotkał się ktoś z forumowiczów z takim przypadkiem.Otóż po zainstalowaniu programu Pinnacle 9.4 Studio Plus wszystko działa poprawnie. Wykonuję obraz dysku programem Noton Ghost lub innym np.Paragon Backup Drive 8.0 i konczy się ta operacja komunikatem o poprawnym wykonaniu obrazu.Natomiast po odtworzeniu obrazu system WinXP działa poprawnie, ale uruchomienie Pinnacle powoduje komunikat,że "Ta instalacja nie ma ważnych programów. Zainstaluj ponownie.". Nie bardzo wiem gdzie może być przyczyna, bo lustro dysku przywraca w całości wierną kopię.Dzieje sie tak tylko z Pinnacle.


środa, 12 grudnia 2007, 11:55
Zobacz profil
Moderator
Moderator

Dołączył: środa, 28 czerwca 2006, 18:58
Posty: 1471
Post 
chyba zapomniałeś dopisać wersja trail :roll:
odpowiedz ; :wink: tam gdzie znalazłeś patche 9,4 tam też 8O :mrgreen: :oops:

_________________
Obrazek


środa, 12 grudnia 2007, 16:55
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL