Teraz jest piątek, 23 sierpnia 2019, 05:43




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 PROBLEM z DV200 
Autor Wiadomość
Bywalec
Bywalec

Dołączył: czwartek, 29 kwietnia 2004, 18:01
Posty: 33
Post PROBLEM z DV200
Na wstepie chcialem sie przywitac i pochwalic...stowrzycieli tego forum...Jestem laikiem...bo dopiero od 1-1,5 roku zaczalem sie bawic filmowaniem...montazem itp...Takze nie oczekujcie ode mnei cudow.... :oops: ...Obserwowalem juz Was przez jakis czas i postanowilem sie przylaczyc...do dyskusji...i przy okazji sie czegos nauczyc....
Oto moj problem:

Juz od pewnego czasu zauwazylem ze po wgraniu update czy service packa win2000...to po restarcie komputera ....przy wgrywaniu pojawia mi sei komunikat...na niebieskiej planszy ...prblem ze sprzetem....i zeby odinstalowac urzadzenia ktore sie dopiero zainstalowalo...lub wylaczyc w biosie usluge "cache" lub "shadow".........o co w tym biega??

Licze na wasza pomoc;)


piątek, 30 kwietnia 2004, 01:00
Zobacz profil
Bywalec
Bywalec

Dołączył: czwartek, 29 kwietnia 2004, 18:01
Posty: 33
Post 
Dla sprostowania.....po odinstalowaniu karty lub service packa...dziala...ALE TYM RAZEM niestety jest konflikt...czego to moze byc powodem??


piątek, 30 kwietnia 2004, 01:03
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL