Teraz jest wtorek, 15 października 2019, 05:56




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Wrzucilam do kompa filmik z cyfrowki HP-slysze tylko dzwiek 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post Wrzucilam do kompa filmik z cyfrowki HP-slysze tylko dzwiek
...nie znam sie na tym i to nie moja cyfrowka, ale filmik jest tak dobry, ze szkoda byloby mi go skasowac.
Obraz jakby zatrzymal sie w jednym momencie (niewyraznie miga) dzwiek jest ok. Co mam zrobic?? Prosze bardzo, bardzo, bardzo o pomoc...


środa, 11 sierpnia 2004, 00:15
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: poniedziałek, 8 listopada 2004, 12:37
Posty: 213
Lokalizacja: Szczecin
Post 
Myślę, że nie masz odpowiedzniego kodeka zainstalowanego w kompie do odtwarzania w/w pliku. Zmień odtwrzacz filmu na inny, najlepiej żeby obsługiwał wszystkie formaty np. Media Player Classic, który jest np. w pakiecie K-Lite Codec Pack.


czwartek, 9 grudnia 2004, 20:07
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL