Teraz jest wtorek, 15 października 2019, 06:39




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 
 zgrywanie w paski 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post zgrywanie w paski
mam nastepujący problem: podczas zgrywania filmu przez złącze dv w programie VS 8 na ekranie pokazuje się sześć poziomych pasów które są równie nagrywane. Posiadam kamere Canon MV 830 (nowa) nagrane w sumie 5 min filmu. System Win 2000 procesor Athlon 1700 pmięć 520 MB. Zaznaczam że program jak i komuputer prawidłowo rozpoznaje kamere. Co może być przyczyną tego zakłócenia. Napewno nie kabl bo go już wymieniałem i nie dało to żadnego efektu. Proszę o radę.


sobota, 17 grudnia 2005, 21:20
Aktywny bywalec
Aktywny bywalec

Dołączył: niedziela, 7 listopada 2004, 14:16
Posty: 539
Post 
Wada lezy albo po stronie kamery (brudna glowica) lub kasety. Sprawdz na innej kasecie. I nie zakladaj takich samych watkow w roznych dzialach.

_________________
Panasonic AGDVX 100 A
http://img420.imageshack.us/img420/3839 ... rka6bp.jpg


niedziela, 18 grudnia 2005, 01:54
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post zgrywanie w paski
Próbowałem juz na kilku kasetach i to samo a co do głowicy to kamera jest kompletnie nowa zakupiona przed tygodniem w sklepie specjalistycznym na gwarancji i używana nie była dłużej jak w sumie 10 min. Chyba że jest to wada fabryczna.


niedziela, 18 grudnia 2005, 21:25
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: niedziela, 28 listopada 2004, 11:51
Posty: 1053
Lokalizacja: WADOWICE
Post 
sprawdź ją jeszcze na TV iodpowiedź na pytanie czy jest ona uszkodzona otzrymasz. Jeśli problem będzie nadal nic nie pozostaje tylko wymiana na nową.

_________________
Z życiem, jak ze sztuką w teatrze: ważne, nie jak długo trwa, ale jak jest zagrana

http://www.tokksa.pl
http://www.tokksa.pl/wild.php
http://www.facebook.com/pages/Tokksa/14 ... 140?v=wall

http://vimeo.com/tokksa
http://vimeo.com/tokksawild/videos


niedziela, 18 grudnia 2005, 22:14
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post zgrywanie w paski
podłączona pod tv złączem AV działa normalnie, równie na złączu FW w programie VS8 przełączona na tryb kamera działa normalnie obraz jest bez zniekształceń w paski i można go nagrać. W trybie karty poprzez złącze FW również można zgrać zdjęcia jak i filmy. Próbowałem to na innym komputerze ale również występuje to zjawisko.


niedziela, 18 grudnia 2005, 22:42
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 5 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL