Teraz jest sobota, 28 listopada 2020, 07:56




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 problem z IEEE 1394 
Autor Wiadomość
Nowy
Nowy

Dołączył: sobota, 23 lipca 2005, 00:03
Posty: 3
Lokalizacja: Konin
Post problem z IEEE 1394
witam. zakupielm kamerke canon mv500 i chcialem zgrac film na kompa. dokupilem wiec karte ieee 1394. po wlozeniu do komputera na systemie win xp sp1 kontroler sam sie instaluje wszystko ok ale w menadzeze urzadzen mam ze zoltym znakiem zapytania "karta sieciowa ieee 1394" a "kontroler hosta magistrali via ieee1394" jest zainstalowany ok. podlaczam kamere i tu jest nastepny problem bo komputer czasem ja wykrywa a czasem nie. jak juz wykryje to w momencie uruchomienia programu do przechwytywania wszystko sie zawiesza. szukalem sterownikow do tej karty ale nigdzie nie ma i materialu zgrac nie moge. w czym tkwi problem. prosze o pomoc.


niedziela, 25 grudnia 2005, 22:06
Zobacz profil
Stały bywalec
Stały bywalec

Dołączył: poniedziałek, 26 grudnia 2005, 00:38
Posty: 71
Post 
http://forum.swiatobrazu.pl/dv/viewtopi ... 7320#67320


poniedziałek, 26 grudnia 2005, 01:36
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL