Teraz jest środa, 23 października 2019, 15:20




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 Zgrywa w DV bez dzwieku w XP? 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post Zgrywa w DV bez dzwieku w XP?
Witam!
Mam kamere cyfrowa JVC i prubuje zgrac film przez FireWire w XP, ale w programie Ulead Video Studio (wersja okrojona) jaki dostalem razem z kontrolerem FireWire (firmy XPower za 110 zł.) filmy zgrywają się bez dźwięku! Mało tego, program "w pewien sposób" nie widzi kamery, tzn. nie mogę sterować kamerą poprzez program, ale za to jak puszczam film to on się pojawia i mogę go zgrywać tyle że bez dźwięku.
Premier 6 za to nie pokazuje obrazu ale mogę sobie poprzez program sterować kamerą :).
A najdziwniejsze z tego wszystkiego to Microsoft Movie Maker radzi sobie ze wszystkim bez problemu (tylko że program jest beznadziejny!).
W W98 wszystko działało bez problemu (oprócz Premier'a bo on nie wykrywał w ogóle kamery) ale zmieniłem płytę główną i teraz już nic nie mogę zrobić (brak jakiegoś VxD)
Przeglądałem Forum i widziałem że niektórzy mają podobne problemy ale nigdzie nie było jakiegoś konkretnego rozwiązania.
Z góry dzięki za pomoc
Pozdrawiam


piątek, 11 lipca 2003, 10:50
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL