Teraz jest środa, 2 grudnia 2020, 15:02




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Utrata materiału przy zgrywaniu. 
Autor Wiadomość
Nowy
Nowy

Dołączył: niedziela, 8 maja 2011, 10:35
Posty: 1
Post Utrata materiału przy zgrywaniu.
Witam,

Mam problem podczas zgrywania materiału nagranego w HDV (widescreen 16:9). Lecz przy materiałach DV (4:3, 16:9) również zaobserwowałem ten problem.
Otóż co 2-3min jest utrata kilku-kilkunastu klatek, materiał robi się pocięty.
Na taśmie podczas podglądu z kamery jest wszystko bardzo ładnie.

Zastanawiam się, mam urządzenie PinnacleBOX, lecz ono jest podłączane do laptopa pod USB 2.0 (kamera do BOX`u przez FireWire).
Czy czasem USB 2.0 nie jest za wolne i podczas zgrywania materiału traci klatki?
Laptop ma 4GB DDR3, 2.0GHz. Zgrany materiał idzie płynnie z wyjątkiem tych zerwań przy brakujących fragmentach :/
Oprogramowanie "Studio14 HD", ale raczej oprogramowania wina nie powinna być? Chodź przy montażu jak wstawiam przejścia bądź efekty to czasem się przywiesi na parę sekund, lecz nic poza tym.

Proszę o opinie i porady.


niedziela, 8 maja 2011, 10:45
Zobacz profil
Aktywny bywalec
Aktywny bywalec

Dołączył: poniedziałek, 23 stycznia 2006, 15:20
Posty: 2072
Post Re: Utrata materiału przy zgrywaniu.
darks napisał(a):
(...)mam urządzenie PinnacleBOX, lecz ono jest podłączane do laptopa pod USB 2.0 (kamera do BOX`u przez FireWire).

To jest przyczyna na 99%.


wtorek, 10 maja 2011, 21:31
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 2 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL