Teraz jest poniedziałek, 30 listopada 2020, 07:45




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 
 Matrix-doradca 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post Matrix-doradca
Pozwoliłem sobie zadać pytanie, ponieważ zauważyłem, że posiada Pan bogata wiedzę w tej dziedzinie i chętnie wypowiada się na forum.
Czy to normalne, że po zmianie wszystkich partycji systemowych z Fat 32 na NTFS UMS 6,5 stale się wysypuje z informacją, że wystąpił problem z aplikacją Video Edytor i nastąpi jego zamknięcie? Zaznaczam, że jest to wersja trial.
Z góry serdecznie dziękuję i pozdrawiam.


czwartek, 5 lutego 2004, 09:23
Aktywny bywalec
Aktywny bywalec
Post 
Zmiana partycji SYSTEMOWYCH zawsze niosla ze sobą ryzyko nie tylko tego że nie będzie chodzil Ci UMS. Jeśli już zdecydowałeś się na taką operację i ją dokonałeś to jeszcze wcalle nie oznacza że sypie Ci się program do Video. Problem może dotyczyć czcionek systemowcyh sterowników dysku itd itp. Objawy które u Ciebie wystepuja wcale nie sa zjawiskiem nowym po zmianie partycji SYSTEMOWEJ z fat32 na NTFS.
Wykonaj skanowanie dysku ( szczegółowe )
Potem defragmentację.
I miej nadzieję że wszystko mu się poukłada ;)))
Jesli nie reinstal systemu.


czwartek, 5 lutego 2004, 12:03
Aktywny bywalec
Aktywny bywalec
Post 
Dziękuję Wojciechowi 190 za pomocną radę i na pewno z niej skorzystam.


czwartek, 5 lutego 2004, 13:19
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: wtorek, 1 lipca 2003, 09:22
Posty: 662
Lokalizacja: 3miasto
Post 
Przed reinstalacją systemu może warto jeszcze przeinstalować samą aplikację. Ja do tej pory raczej nie odnotowałem większych problemów, owszem czasem coś się może "sypnąć", ale reinstalacja programu pomaga. Ale rzadko cokolwiek mi się przytrafiało, a swego czasu (gdzieś 2 lata temu) miałem dosyć sporo tego rodzaju operacji.


czwartek, 5 lutego 2004, 15:06
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post 
Wiedziałem, że mogę liczyć także na doradcę.
Pozdrawiam.


czwartek, 5 lutego 2004, 15:26
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: wtorek, 1 lipca 2003, 09:22
Posty: 662
Lokalizacja: 3miasto
Post 
:lol: Daj znać kiedy ruszy Ci UMS.


czwartek, 5 lutego 2004, 15:35
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Post 
W dniu wczorajszym przeinstalowałem program UMS, wykonałem skanowanie poszczególnych partycji na dwóch dyskach ( 120 i 80), a następnie zrzuciłem jedną godzinę materiału. Sam materiał, bez przejść , idzie bez zarzutu i o dziwo program się nie wysypuje. Być może wykonane czynności poskutkowały. Jeżeli będę miał jescze jakieś problemy to pozwolę sobie zadać pytanie.
Pozdrawiam. :)


piątek, 6 lutego 2004, 12:00
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 7 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 6 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL