Teraz jest sobota, 28 listopada 2020, 19:52




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 Problem z plyta DFI i karta EZDV firmy Canopus. 
Autor Wiadomość
Aktywny bywalec
Aktywny bywalec
Post Problem z plyta DFI i karta EZDV firmy Canopus.
Mam pare pytan dotyczacych karty EZDV

konfiguracja jest nastepujaca:
plyta gluwna: DFI NB70-SC, na Intel 845
karta: EZDV Canopus orginalnie dostarszona ze sterownikami 1.12a,
procesor: Pentium IV 1.8 GHz
pamiec: 2x256 DDRAM 266 niestety innych producentow,
dysk: narazie niestety jeden poniewaz juz jeden mi padl, aktualnie: Baracuda IV 80GB
karta sieciowa,
SB Live 5.1,
system operacyjny: Windows 2000 service pack 3.

Sprzet instaluje nastepujaco:
Po zainstalowaniu czystego Windowsa 2000 przechodze do instalacji Service Packa 3. Po restarcie instaluje sterownik ekranu Nvidia G-Force 4 MX, oraz sterownik karty SB Live! 5.1 w wersji najnowszej. Po przestawieniu napedów DVD ( nagrywarki DVD oraz odtwarzacza DVD) na tyrb DMA, przechodze do instalacji Adobe Premiere w wersji 6.0. Po restarcie przechodze do instalacji sterownika karty EZDV w wersji 1.12a. Nastepnie instaluje dodatkowe przejscia do Adobe dostarczone przez firme Canopus. Na sam koniec instaluje kodek MPEG 2, programy do kompresji AVI na MPEGa, oraz programy do nagrywania i kreowania plyt DVD.

Problem jest nastepujacy:
Po instalacji sprzetu komputer niby wszystko chodzi dobrze, lecz zdarzaja sie restarty po ktorych system wogole nie startuje pokazuja sie komunikaty na niebieskim tle, oraz nie obejdzie sie bez ponownej instalacji Windowsa. Tak dzieje sie nieregularnie lecz czesto. Flash BIOSU nic nie dal. W Nero v5 gdy przetestuje dyski w opcji "kopiuj plyte" na pierwszej partycji pokazuje Error a druga partycja wskazuje 33mb/s czyli w miare dobrze. Sprawdzalem to na innym dysku SAMSUNG lecz sytuacja sie powtarza dysk sprawdzalem programem HDtach lecz tez nic nie stwierdzil. Kosci RAM sprawdzalem na innym komputerze i wszystko bylo OK. Nie mowiac juz o tym ze Premiere sypie sie dosc czesto.

Pytania:
Czy na sterownikach v1.12a wszystko powinno chodzic dobrze na Win XP ? Bo mialem spore problemy z plynnosia obrazy nawet przy wycoaganiu materialu z Premiere.
Czy wyzej opisane problem moga miec swoje zrodlo w konflikcie plyty glownej i karta EZDV ?


sobota, 7 lutego 2004, 12:44
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: hippas, jacekxyz i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL