Teraz jest czwartek, 21 stycznia 2021, 20:59




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 PROBLEM - IEEE 1349 + Canon MV590 
Autor Wiadomość
Nowy
Nowy

Dołączył: piątek, 12 listopada 2004, 12:35
Posty: 1
Post PROBLEM - IEEE 1349 + Canon MV590
Witam,

jesli chodzi o zabawe w zgrywanie z kamery na komputer to jestem poczatkujacy. Jednak komputery nie sa mi obce i daje sobie swietnie rade. Tutaj nic trudnego nie ma, ale ... teraz tak

1. Kamera wykrywana przez windowsa (xp)
2. firewire tez
3. Mam Ulead Videostudio 7 se basic (taki byl dolaczony) i tez dziala, widzi kamere i zgrywa ... ale tylko 8-30 sekund i dalej sie wszystko zawiesza. Tak sie dzieje jak uzywam formatu WMV, jednak jak wybiore avi,mpg lub dv to wiesza sie juz od razu, zanim zacznie cokolwiek robic.

Inna sytuacja jest gdy odpale to z Widows movie maker, tam moge zgrac filmu ile chce, ale tylko w opcji DV - AVI i od poczatku kasety. Gdy wybiore ze recznbie nastawie od ktorego momentu chce to tez se wiesza. Jako ze nie mam doświadczenia w videozgrywaniu, to poprosiłbym o jakies sugestie rady.

Sprzet komputerowy
Athlon xp 1700+ (1.5GHz)
256 DDR RAM
40 GB DYSK
Płyta Gigabyte 7VXT+
Nvidia GeForce2 MX 200 chyba.. ta ciut gorsza od MX-400 (64 mb)

identyczne rzeczy działy sie na drugim komputerze:

Duron 800MHz
256 SDRAM
40 GB
Riva TNT2 m 64 (32 mb)

Zdaje sobie sprawe ze komputery nieswieca nowoscia, ale krotkie filmy powinny bez problemu zgrac.


piątek, 12 listopada 2004, 12:44
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL