Teraz jest piątek, 18 stycznia 2019, 17:58




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 problem z dzwiękiem 
Autor Wiadomość
Stały bywalec
Stały bywalec
Avatar użytkownika

Dołączył: poniedziałek, 31 października 2005, 14:31
Posty: 92
Lokalizacja: Gdańsk
Post problem z dzwiękiem
Mam problem ze zgrywaniem filmu z kamery Panasonic NV-DS60EG pod Adobe Premiere Pro v1.5 (Windows XP). Po zgraniu i probie odtworzenia dzwiek jakby przerywa/bulgocze przez ulamek sekundy - w roznych miejscach, ale mniej wiecej raz na 2-5 sekund. Slychac to glownie w mowie "aktorow". Odtwarzajac obraz na kamerze lub telewizorze zjawisko to nie wystepuje. Zgrywam przy pomocy kabla FireWire (karte mam osobną na PCI).

_________________
---------------------------
Panasonic NV-GS180EP
http://dzentelman.com/
http://www.dzentelman.com/teledyski
GG 4330030
dzentelman@NOSPAMwp.pl
http://dzentelman.wordpress.com/files/2 ... -ver-2.jpg
---------------------------


środa, 29 marca 2006, 22:45
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL