Teraz jest sobota, 19 stycznia 2019, 04:54




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 Ratunku 
Autor Wiadomość
Stały bywalec
Stały bywalec

Dołączył: niedziela, 30 kwietnia 2006, 09:20
Posty: 84
Post Ratunku
Panowie ratujcie po formatowaniu dysku nie dziala mi AP Pro 2.0 tz. wydaje mi sie ze brak jest jakiegos kodeka poprostu w podgladzie w dwoch okienkach mam czarne prostokaty dzwiek leci normalnie. Renderowanie nic nie pomoglo
Jestem przed wazna impreza pomozcie


poniedziałek, 29 maja 2006, 18:13
Zobacz profil
Aktywny bywalec
Aktywny bywalec
Avatar użytkownika

Dołączył: sobota, 7 stycznia 2006, 21:01
Posty: 388
Lokalizacja: Zabrze
Post 
witam
ewidentnie brak ci kolego kodeków. Jeżeli instalujesz system ponownie to kodeki należy też zainstalować dodatkowo. Wszystko to co nie wchodzi w skład systemu, a było instalowane sukcesywnie, należy ponownie zainstalować. Jeżeli chodzi o kodeki to polecam pakiety:ffdshow, klmcodec136 lub inne.
pozdrawiam


poniedziałek, 29 maja 2006, 18:53
Zobacz profil
Stały bywalec
Stały bywalec

Dołączył: niedziela, 30 kwietnia 2006, 09:20
Posty: 84
Post 
zainstalowalem K-lite codek zawsze to wystarczalo czy moze to byc jeszcze jakis kodek


poniedziałek, 29 maja 2006, 19:09
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL