Teraz jest poniedziałek, 13 lipca 2020, 10:55




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 
 FilmFx a APP 20 - problem 
Autor Wiadomość
Stary wyjadacz
Stary wyjadacz

Dołączył: piątek, 5 listopada 2004, 18:23
Posty: 132
Lokalizacja: Słubice
Post FilmFx a APP 20 - problem
Witam wszystkich. Po instalacji FilmFx (w różnych wersjach) APP 20 nie odpala się wogóle (ale AAE 70 działa). Kiedy usunę plugin Fx-a z katalogu APP wszystko działa. Czy ktoś się już z tym spotkał? Jakaś "magiczna sztuczka" na ten problem? Z góry dzięki.

_________________
Artur, 2 sztuki xh-a1s, pakiet adobe


niedziela, 18 marca 2007, 11:16
Zobacz profil
Bywalec
Bywalec

Dołączył: czwartek, 23 kwietnia 2009, 11:50
Posty: 26
Lokalizacja: Woj. Śląskie
Post Re: FilmFx a APP 20 - problem
Witam Cie serdecznie, czy mogłbys mi podać linka do tego plugina FILM FX bo nigddzie nie moge tego na necie znaleźć. Z góry wielkie dzięki.

_________________
Sony HDR FX1e, RODE mikrofon, ZOOM H4n, Fly-cam, Stacja robocza z Ediusem 5.5 i HD Storm, Canon EOS 5d Mark II. Canon: 24mm 1.4 , 70-200 f.2.8, 50mm 1.2, 100mm 2.8,


czwartek, 30 kwietnia 2009, 13:21
Zobacz profil
Stary wyjadacz
Stary wyjadacz

Dołączył: piątek, 5 listopada 2004, 18:23
Posty: 132
Lokalizacja: Słubice
Post Re: FilmFx a APP 20 - problem
http://www.bigfx.com/

_________________
Artur, 2 sztuki xh-a1s, pakiet adobe


czwartek, 30 kwietnia 2009, 13:26
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 3 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL