Teraz jest środa, 23 stycznia 2019, 09:37




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 AP 2.0 vs Twixtor 4,58 Nie działa 
Autor Wiadomość
Bywalec
Bywalec

Dołączył: wtorek, 20 września 2005, 13:07
Posty: 51
Post AP 2.0 vs Twixtor 4,58 Nie działa
Mam powazny problem. Ap 2.0 zainstalowany na kompie: procek Duall core 2,6,pł gł asus delux, 2 giga pamieci. grafa geforce 7900 512mega. Generalnie ten zestaw nie powinien robic problemów w dziłaniu Ap 2,0
A jednak coś jest nie tak...
ściągnełem ze strony producenta, demo Twixtora 4,58 zainstalowałem (w katalogu z pluginami) i podczas pracy na ap 2.0 wszystko jest ok ale jak tylko zamiescze na klipie twixtora to podziała parę sekund i zupełnie program pada Nic nie działa. (brak odpowiedźi)
Co do twixtora to nic nie szkodzi ze to jest wersja demo Ta wersja jest kompletna.
Sprawdziłem na ap 1,5 i jest to samo :(
Sprawdzałem na AAE 6,5 tam działa !
Nie wiem co jest grane i krzyczę Ratunku :)

bardzo proszę o pomoc


środa, 11 kwietnia 2007, 19:33
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 8 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL