Teraz jest środa, 2 grudnia 2020, 16:01




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 Problem z premiere tylko 5 s materiału 
Autor Wiadomość
Nowy
Nowy

Dołączył: piątek, 26 lutego 2010, 12:23
Posty: 1
Post Problem z premiere tylko 5 s materiału
hej, mam problem moi drodzy.

mam nowy system win 7, wgralam premiere cs4.
zrzucilam material w hd i niestety ale mam 5 s podgladu na renderze, przy czym material ma 5 min.
scina mi klatki tzn, pokazuje pierwsze 5 s materialu, na liscie po imporcie a reszty nie ma - amba. po wrzucie na timeline sytuacja sie nie zmienia.


i to nie gra roli czy mam podglad do ciecia zanim zladuje na timeline, czy cokolwiek innego pierwsze 5 s, mimo ze w jakimkolwiek innym odtwarzaczu jest 5 min.

nie widzi pozostalych 4:55
i to samo dzieje sie z pozostałymi - nawet format tu nie gra roli bo czy wrzuce to w innym formacie niz hd, dzieje sie dokladnie to samo.
o co chodzi?


czego to wina?


czy ktoś potrafi mi pomóc albo miał podobną sytuacje?


piątek, 26 lutego 2010, 12:29
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 5 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL