Teraz jest piątek, 18 stycznia 2019, 18:00




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 
 coś dla prawdziwych fachowców 
Autor Wiadomość
Nowy
Nowy

Dołączył: wtorek, 5 października 2010, 20:52
Posty: 1
Post coś dla prawdziwych fachowców
Pracuje na Adobe Premiere Pro 7.0 i wszystko jest ok do momentu "export to dvd". Zaczyna transcodować i się zatrzymuje. Po wysłaniu do avi okazuje się że obraz przeskakuje w miejscu przejść-rozszerza się i zwęża(4:3). Kiedy dodaję do obrazu funkcję CROP mogę wysłać obraz do avi już bez przeskoków, ale nadal sam nie transkoduje, nie mówiąc już o wypalaniu dvd. Wszystko było ok z programem do momentu awarii. Podczas burzy poszło spięcie przez kabel od internetu i uszkodziło to płytę główną. Poszedł komp do serwisu, płytę naprawili i chodzi bez zarzutu, ale program niestety nie. Co prawda zrobili też format dysku C, bo taka była potrzeba. Adobe został odinstalowany i zainstalowany ponownie ale bez skutku. Nie wiem gdzie szukać przyczyn. Pracuje na nim od trzech lat i to pierwsza taka awaria-tylko czy to awaria programu? A może przyczyna tkwi gdzie indziej?


wtorek, 5 października 2010, 21:06
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 1 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 3 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL