Teraz jest środa, 16 stycznia 2019, 20:52




Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
 Problem z Magic Bullet Looks v.1.3 w Premiere Pro CS4 
Autor Wiadomość
Nowy
Nowy

Dołączył: czwartek, 24 września 2009, 21:59
Posty: 6
Post Problem z Magic Bullet Looks v.1.3 w Premiere Pro CS4
Witam!
Mam Premiere Pro CS4 z zainstalowana nakladka Magic Bullet Looks 1.3 dla CS4 z pakietu Magic Bullet Suite 10.
Wrzucam jakis klip do Adobe, potem dodaje na sciezke Video Effects => Magic Bullet => Looks...edytuje obraz w tym dodatkowym oknie, klikam OK i daje Export Media. Wybieram sobie kodek, klikam OK i przechodzi mi do Adobe Media Encoder...tam po kliknieciu "Start" pasek postepu nawet sie nie pokazuje, czas ktory uplynal caly czas jest na 00:00:00 i czas ktory pozostal do ukonczenia rowniez wszystko na 0 :/
Jesli ten sam klip chce eksportowac tylko ze bez uzycia Magic Bullet'a to wszystko robi sie tak jak powinno bez zadnych problemow.

Macie jakies pomysly co moze byc nie tak?

Z góry dzięki za pomoc!


poniedziałek, 5 września 2011, 01:34
Zobacz profil
Nowy
Nowy

Dołączył: czwartek, 24 września 2009, 21:59
Posty: 6
Post Re: Problem z Magic Bullet Looks v.1.3 w Premiere Pro CS4
Temat do zamkniecia problem rozwiazany ;)
Wersja Looks'a zmieniona na 1.1 update Premiere'a i Encoder'a i wszystko jak na razie jest ok :)


poniedziałek, 5 września 2011, 23:12
Zobacz profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Stwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 4 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL